API sandbox

From Patholome.org

JavaScript is required to use the API sandbox.